MyB Sims
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Reporte de problemas en el foro.

+21
DTech
ledi
Lyne
Mademoiselle_boticelli
Ellyen Stark
Pity
Betts
Ruth_Ivette
Lesio
BellaBlack
Luev'
Grisina
Lissie
MyrdePicas
Diablilla
jorge789
Yaremi
Zakaritz
Anna Mary Marian
Perla Ena
Martini
25 participantes

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

empty Reporte de problemas en el foro.

Mensaje por Martini Lun 28 Jun 2010 - 22:34

Recuerdo del primer mensaje :

Veréis que los enlaces se ven raros, es cosa de foroactivo, supongo que lo solucionaran rápido. Paciencia con el tema Reporte de problemas en el foro.  - Página 3 275152
Podéis usar la citación para ver bien las direcciones de los enlaces mientras, es algo engorroso pero no hay más remedio de momento Reporte de problemas en el foro.  - Página 3 831960


Última edición por Martini el Jue 17 Feb 2011 - 14:30, editado 3 veces

_________________
Mis historias y retos
Reporte de problemas en el foro.  - Página 3 Placa10


Martini
Martini
Fundadora
Fundadora

Mensajes : 36093

http://www.mybsims.net

Volver arriba Ir abajo


empty Re: Reporte de problemas en el foro.

Mensaje por ledi Lun 9 Mayo 2011 - 14:32

ok, entonces habrá que ponerlo como código para que funcione sin la publi

los de foroactivo ya podian ahorrarse esto, pues es un verdadero coñazo Reporte de problemas en el foro.  - Página 3 205836 Reporte de problemas en el foro.  - Página 3 205836

gracias martini
ledi
ledi
Alma del foro
Alma del foro

Mensajes : 1656

https://www.youtube.com/ledidelioncourt

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Anna Mary Marian Jue 12 Mayo 2011 - 15:43

No sé si le ha pasado a otra gente... pero en algunas imágenes no aparece y pone "Imagen no disponible" con las letras azules clarito y el fondo blanco... Al menos eso a mi me pasa con algunas imagenes de historias, en los updates de mts y demás páginas... a alguien más le pasa? Reporte de problemas en el foro.  - Página 3 198554
Anna Mary Marian
Anna Mary Marian
Alma del foro
Alma del foro

Mensajes : 2248

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por DTech Jue 12 Mayo 2011 - 15:44

Anna Mary Marian escribió:No sé si le ha pasado a otra gente... pero en algunas imágenes no aparece y pone "Imagen no disponible" con las letras azules clarito y el fondo blanco... Al menos eso a mi me pasa con algunas imagenes de historias, en los updates de mts y demás páginas... a alguien más le pasa? Reporte de problemas en el foro.  - Página 3 198554

A mi me pasa lo mismo y es algo molesto Reporte de problemas en el foro.  - Página 3 928234
DTech
DTech
Alma del foro
Alma del foro

Mensajes : 5191

http://dtechtoastie.tumblr.com/

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Ellyen Stark Jue 12 Mayo 2011 - 16:45

No tengo ni idea, pero eso quizá sea problema de los servidores de imágenes.
Ellyen Stark
Ellyen Stark
Sabiond@
Sabiond@

Mensajes : 436

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Martini Jue 12 Mayo 2011 - 21:21

Es problema del hosting http://www.imagengratis.org/
No lo uséis... Reporte de problemas en el foro.  - Página 3 928234

_________________
Mis historias y retos
Reporte de problemas en el foro.  - Página 3 Placa10


Martini
Martini
Fundadora
Fundadora

Mensajes : 36093

http://www.mybsims.net

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Pity Jue 12 Mayo 2011 - 21:26

Si... no lo useis... Mi duda es si se resolvera, y se volveran a ver mis imágenes o se han perdido para siempre....

_________________
Reporte de problemas en el foro.  - Página 3 Las_zampatodoReporte de problemas en el foro.  - Página 3 Placa1Reporte de problemas en el foro.  - Página 3 A2hIePB
Reporte de problemas en el foro.  - Página 3 3165427976
Pity
Pity
Alma del foro
Alma del foro

Mensajes : 6650

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Anna Mary Marian Jue 12 Mayo 2011 - 21:36

Yo nunca he utilizaco ese hosting... Reporte de problemas en el foro.  - Página 3 928234 Siempre utilizo tinypic, imageshark o photobucket... pero de ese no he oido hablar Reporte de problemas en el foro.  - Página 3 198554 Espero que se resuelva el problema
Anna Mary Marian
Anna Mary Marian
Alma del foro
Alma del foro

Mensajes : 2248

Volver arriba Ir abajo

empty AVISO DE PLACAS

Mensaje por Lesio Mar 21 Jun 2011 - 10:05

Querido Usuario:

Debido a la Limpieza de Verano realizada en MYBSims, hemos eliminado algunas Placas de fan del perfil, por eso te sugerimos que revises el tuyo y compruebes qué están las de tus historias, retos o Legados favoritos.

Disculpa los inconvenientes.

Atte,

El Staff
Lesio
Lesio
Alma del foro
Alma del foro

Mensajes : 11829

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Perla Ena Mar 21 Jun 2011 - 10:09

Ya me acomodé Reporte de problemas en el foro.  - Página 3 1546558024
Perla Ena
Perla Ena
Alma del foro
Alma del foro

Mensajes : 6887

http://theatredv.blogspot.com/

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Martini Mar 21 Jun 2011 - 10:26

Y yo Reporte de problemas en el foro.  - Página 3 1546558024

_________________
Mis historias y retos
Reporte de problemas en el foro.  - Página 3 Placa10


Martini
Martini
Fundadora
Fundadora

Mensajes : 36093

http://www.mybsims.net

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por ledi Mar 21 Jun 2011 - 13:31

listo, ya acomodé mis plaquitas de fan
ledi
ledi
Alma del foro
Alma del foro

Mensajes : 1656

https://www.youtube.com/ledidelioncourt

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por AlphaSong Mar 21 Jun 2011 - 21:06

Ya está todo en orden, gracias por el aviso. =)
AlphaSong
AlphaSong
Entendid@
Entendid@

Mensajes : 258

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Elerockera Mar 21 Jun 2011 - 21:54

Ya puse todo en orden
Elerockera
Elerockera
Alma del foro
Alma del foro

Mensajes : 3093

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por ledi Mar 26 Jul 2011 - 12:33

yo tengo una duda /consulta

no sé si solo me pasa a mi o a más usuarios pero cuando voy a publicar una respuesta en cualquier post me aparece así

Reporte de problemas en el foro.  - Página 3 Captura001t

la opción "seleccionar foro" se descuadra y aunque suelo poner los post a responder en su lugar, hace feo tener esa opción tan "larga"
ledi
ledi
Alma del foro
Alma del foro

Mensajes : 1656

https://www.youtube.com/ledidelioncourt

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por BellaBlack Dom 31 Jul 2011 - 16:31

¿Que navegador usas? Quizás sea por eso...yo uso Opera y no me pasa O_O
BellaBlack
BellaBlack
Moderadora

Mensajes : 2555

https://bellablack274045104.wordpress.com/

Volver arriba Ir abajo

empty Problemas con el foro.

Mensaje por Enchantress Vie 4 Ene 2013 - 23:41

Bueno, no sé si esto irá aquí pero no entiendo el porque de que el foro reduzca drásticamente la calidad de mi avatar, ¡no lo entiendo! D: Se debería ver así:
Reporte de problemas en el foro.  - Página 3 Enchantress


Gracias de todos modos, besoos
Enchantress
Enchantress
Entendid@
Entendid@

Mensajes : 122

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Meygi Sáb 5 Ene 2013 - 0:18

¿Lo has subido examinando la imagen? Creo que es por eso, al ser gif ahi se pierde el movimiento y algo de calidad xD Prueba poniendo el link de la imagen donde pone "Vincular a un Avatar fuera de este sitio :" asi en teoria tendria que versete bien ^^
Meygi
Meygi
Expert@
Expert@

Mensajes : 736

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Enchantress Sáb 5 Ene 2013 - 14:09

Muchas gracias Meygi c:
Enchantress
Enchantress
Entendid@
Entendid@

Mensajes : 122

Volver arriba Ir abajo

empty AVISO SOBRE EL FORO

Mensaje por Martini Vie 26 Abr 2013 - 23:49

Alguno se habrá percatado de que el foro estuvo en mantenimiento durante un rato. Por un problema técnico del servidor de foroactivo desparecieron unos mensajes importantes hace ya unas semanas y para recuperarlos hice un back up del foro por lo que veréis que está algo raro... Creo que no se han perdido los últimos usuarios y mensajes registrados, pero si es así porfavor ruego volváis a postearlos.
Perdonad las molestias.

_________________
Mis historias y retos
Reporte de problemas en el foro.  - Página 3 Placa10


Martini
Martini
Fundadora
Fundadora

Mensajes : 36093

http://www.mybsims.net

Volver arriba Ir abajo

empty Re: Reporte de problemas en el foro.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.